Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Disable menu background music
#1
Hi everyone!

Maybe I missed this somewhere, but I'm looking for a way to disable the menu background music and couldn't find anything.

Any hints apprechiated  Smile

Cheers
  Bebef
Reply
#2
Go to the Retropiemenu and choose Retrorangepi. Third option is Background_music.
Reply


Possibly Related Threads…
Thread Author Replies Views Last Post
  Wifi Enable, Disable, Connect Scripts Bug megashub 3 534 08-03-2020, 10:46 PM
Last Post: antoni
  Retrostone 2 Playstation just goes into Main Menu WeLoveHandball 10 1,840 05-19-2020, 08:50 PM
Last Post: alexkidd
  Background Music Weird_1diot 2 558 04-07-2020, 12:43 AM
Last Post: alexkidd
  Doom controller on menu Osommome 0 410 03-19-2020, 02:24 PM
Last Post: Osommome
  Loads GBA rom, music plays, but screen returns to menu with music still playing psychwolf 5 1,387 02-14-2020, 07:20 PM
Last Post: alexkidd
  Disable 2nd splash-screen - orange-mushroom / edit boot-space-invader [FIXED] pushka 9 2,246 02-07-2020, 03:27 AM
Last Post: pushka
  Background music stops being default if you unsafe shutdown Arcaden 1 518 02-02-2020, 12:33 AM
Last Post: Valden
  Retr0range Pi crashes to orange screen after a few seconds in the menu TheMikeBachmann 4 1,117 01-22-2020, 03:51 PM
Last Post: TheMikeBachmann

Forum Jump:


Users browsing this thread: 1 Guest(s)